cuando le coloco alguna velocidad se me apaga en park funciona normal

katyg17 a la(s) 04h40
21
Sep
2010
cuando le coloco alguna velocidad se me apaga en park funciona normal

holaaaaa.....ante todo un saludo cori¡dial me encanta esta pagina de verdad me ha ayudado muchisimo´tengouna BLAZER< 97 4x2 desde hace un año y hoy me presento una falla cuando le coloco algua velocidad sea drive o retroceso se me apaga la camioneta.. cuando esta en park prende normal sin falla pero al cambiarla a alguna velocidad se apaga de golpe----- lo unico difernte que le hice fue el tren delantero y mandar a baquetear [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 7095
  • NÚMERO DE MENSAJES : 41430
  • NÚMERO DE USUARIOS : 5517
  • NÚMERO DE PUNTOS : 3169
Temas similares
Tengo una blazer 99, 4x4, automatica, vortec. Resulta que realize un viaje desde Caracas a tucacas sin problemas, en ese trayecto no encendi el aire acondicionado en ningun momento. Y la temperatura de funcionamiento era de aprox 78 grados, registrada en
necesito ayuda con mi burra, se apaga cuando prendo las luces, cuando prendo el aire, y cuando le meto cualquier velocidad se apaga tambien, le cambie el avioncito, y ese dia sali bien luego se me apago sola, tardo para prender pero despues bien, al otro
Alguien ha podido probar el Park Assist? Merece la pena? Tenia pensado añadir la camara de atras pero me suena que para poder hacerlo se había de instalar el paquete completo de asistencia al aparcamiento. Que opinais?
Hola buenas tardes a todos hace un par de semanas me compre una trailblazer LT 4X4 2005 con un motor 4.2 vortec de 6 cilindros y me empezaron hacer varias fallas que no tenia como por ejemplo el medidor de gasolina ya no funciona al igual que el clima
Buenas amigos necesito ayuda, ayer mientras iba a mi trabajo me dejo de funcionar el cuenta kilometros y la aguja que marca la velocidad. Pero de regreso a mi casa comenzó a funcionar y ahí mismo dejo de funcionar y así fue varias veces hasta que ya no
Foros de la misma categoria