Falla en el Sensor de Arbol de Levas Código P0340

snydermusic a la(s) 05h55
09
Oct
2012
Falla en el Sensor de Arbol de Levas Código P0340

Hola, tengo una cheyenne del 97, con motor vortec 8 cil, ante ciertas fallas la levé a un diagnóstico computarizado y me presentó el mencionado código P0340 asociado al sensor de la posición del árbol de levas, ubicado el la distribución; además reguistraba un -45% de reatro en la función de la distribución de la chispa a las bujías; el mecánico me hablaba de que "posiblemente" en la distribución se presenta un "juego" [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 7574
  • NÚMERO DE MENSAJES : 42592
  • NÚMERO DE USUARIOS : 6719
  • NÚMERO DE PUNTOS : 2591
Temas similares
Buenas gente .. queria preguntar si alguien sabe que valores me tiene que dar el sensor del arbol de leva de mi bm... para ver si esta en lo correcto , tengo entendido que se mide los pines de la ficha y que se mide en oms tipo resisitencias.... con un
Buen dia, soy nuevo en el foro, y agradezco de antemano se interesen en mi problema. Tengo un Nissan Altima 2002 con motor 3.5, de 6 cilindros. Se me presentó una falla, inicialmente batalle muy poco en encenderlo, teniendo que darle marcha dos o
hola quisiera saber cuales son las fallas que arroja un sensor de arbol de levas defectuoso ya que mi neon 95 motor 2.0 16 valvulas cuando lo prendo en ocaciones tengo que darle varios marchasos bueno 2 pero largos para que arranque y voy en movimiento y
Muy buenas tardes tengan todos los contribuyentes de este tan importante foro. Soy nuevo en estas cuestiones y no se como dirijirme a ustedes.Pues bien la cuestion es la siguiente; tengo una ven DODGE GRAND CARAVAN 1996 MOTOR 3.3L y mi problema es el
URGE.... hola espero y puedan ayudarme...gracias tengo un mitsubishi galant 99 v6 3.0 lo tengo en el taller por la razon de que enciende pero al momento se apaga el mecanico lo metio a la computadora y le aparecio el sensor del cigueñal y el del arbol
Foros de la misma categoria