enciende las dos luces de servicio y no acelera trailblazer 2004

maticao a la(s) 00h41
19
Jun
2013
enciende las dos luces de servicio y no acelera trailblazer 2004

mi camioneta al momento de bajar un vidrio cualquiera que sea, encender el aire, prender las luces,abrir una puerta o aplicar y los seguros se activan. se enciende las luces de servicio y no acelera mas. tengo que apagarla y encenderla de nuevo. ya tengo 3 años asi pero cada vez es peor. no se que hacer
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 7705
  • NÚMERO DE MENSAJES : 42965
  • NÚMERO DE USUARIOS : 7263
  • NÚMERO DE PUNTOS : 1899
Temas similares
-------------------------------------------------------------------------------- Buenas tengo 3 meses con mi camioneta trailblazer 2004 l6 4x4 y ha presentado en el tablero las siguientes fallas: al encender quedan algunas luces de aviso encendidas
Hola buenas noches, Tengo una trailblazer 2002 LTZ, Presenta una falla cuando se acelera bruscamente, cuando voy a adelantar un vehículo, prende las dos luces del motor y queda gobernada, no acelera y las revoluciones caen, no pasa de 40KPH. la apago y
Buenas noches estimados, Hoy me paso algo bien raro, me encontraba circluando y derepente la camioneta falló como si le faltara gasolina y se apago. Luego intente prenderla y nada. Cuando paso el Switch hace como que va prender y no prende. luego se
hola a todos los amigos agileros, tengo un problema del cual no puedo resolver y consulto a usted para no hacer macanas, no puedo sacar o mejor dicho no se como sacar sin romper la grampa que sujeta la lampara h7 de la luz baja del agile, busque miles de
hola mis amigos para saludarlos y hacerles una pregunta: le cambie la bobina por que no prendía y todo bien pero se me fueron las luces de baja cuando le coloco altas si prenden bien pero las bajas no y ademas un cocuyo tampoco funciona la pregunta mia es
Foros de la misma categoria