avatar

arranca lento (SOLUCIONADO)

mponte a la(s) 23h20
03
Apr
2012
arranca lento (SOLUCIONADO)

Hola amigos buenas tardes a todos, desde hace unos dias la camioneta esta presentando una fallita que es "intermitente" a veces lo hace a veces no.
en un semaforo o estando totalmente parada, ella siempre a tenido un arranque vigoroso, potente, que se nota que estas montado en una bestia.... no se si me entienden. pero ahora esta como "cansada" , arranca muy despacio y poco a poco es que va tomando velocidad.
antes, las revoluciones estaban entre 900 y 1000 RPM, ( parada [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 18574
  • NÚMERO DE MENSAJES : 207660
  • NÚMERO DE USUARIOS : 9038
  • NÚMERO DE PUNTOS : 912
Temas similares
aver, sali la otra tarde e iba perfecta y por la mañana cuando me disponia a ir al curro, con toda la equipacion ya puesta...le doy al botoncito y NADA, como si no existiera, no hay ningun ruido por ningun lado ni nada...total que me fui en coche. hoy he
Buenas a tod@s!! Pues como he resumido en el título del post... ahora después del cambio de condensador y platinos más reglaje de estos y tal tenemos chispa . Es una chispa continua blanca azulada estupenda (luego colgaré un pequeño video donde se
Pues nada que se me ha muerto el IBM THinkpad T40 (portátil) de cuando Franco jugaba al trompo. Se me quedó bloqueado y al encenderlo no carga el disco duro y sólo muestra pantalla en negro. Le he sacado el disco duro y conectado a un adaptador USB-IDE
Hola a todos; Les cuento mi problema, mi rouser cuando esta caliente no enciende, en frio arranca perfecto.LA moto anda bien, no se apaga, ni falla, no aparenta tener ningun problema, pero si apago la moto luego de un rato de estar encendida (10min)
hola gente, paso a contar mi problemita, hoy prendí la moto, pongo primera, y la moto se apaga, creo que era porque estaba fría, intento volver a prenderla, no responde el botón, saqué primera, supongo que en cambio no debe arrancar por seguridad, vuelvo
Foros de la misma categoria
A ver también
more_less
Informaciones

10 Respuestas Para el tema :
"arranca lento (SOLUCIONADO)"

Este tema a sido visto 4241 veces.

Último mensaje escrito :
03/04/2012 a la(s) 23h20 por "mponte"