DA POR EL ARRANQUE PERO NO LLEGA CORRIENTE NI A LA BOMBA NI A LA BOBINA!!!!!!!!

elflaco311 a la(s) 14h38
10
Nov
2012
DA POR EL ARRANQUE PERO NO LLEGA CORRIENTE NI A LA BOMBA NI A LA BOBINA!!!!!!!!

AUXILIOOOOOOO!!!!!!!!!! saludo a todos los xjoteros, en esta ocacion llegue a mi casa todo finito, pero en la mañana cuando me iba a mi trabajo resulto que no me quiso prender, bueno me fui a patica ya que tenia que estar en mi trabajo temprano y en la tarde en lo que llegue chequie y no habia corriente en la bomba de gasolina, revise y cambie los reles, revise los fusibles de adentro y de afuera, pero naaaaaaadaaaaaaaaaaaa [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 16683
  • NÚMERO DE MENSAJES : 198920
  • NÚMERO DE USUARIOS : 6850
  • NÚMERO DE PUNTOS : 4345
Temas similares
Saludos a todos tengo un gran problema desde hace 15 días mi burra no quiere prender no le está llegando corriente ni a la bobina ni a la bomba de gasolina ya revise la fusilera la desarme la limpie y todo para ver si tenía un cable partido y nada todo
buenas gente, pues nada que en mi primera salida con un ninja 1100 que se paro, le doy para arrancar anduve un par de km y se volvio a parar y me doy cuenta que no va la bomba de gasolina, me remolcaron a casa y haciendo unas pruebas la bomba va metiendol
hola mi blazer se apago rodando t desde ese momento no logro hallar la falla no le llega corriente para prender
Hola compañeros, tengo un problema, esta noche volviendo a casa la moto me ha hecho cosas raras como si se quedara sin gasolina, yo inocente de mi he puesto la llave en reserva, pero nada, se ha parado y no se aguantaba a ralenti, y si la encendía notaba
Hola, tengo un vectra cd 2.0, estaba andando 10 puntos, ayer sali de mi casa y a los 500 mts se planto, no arranco mas. Se prendio la luz de inyeccion y comprobando todo, me di cuenta que no encendia la bomba de nafta, revise relay, fusibles, la bomba y
Foros de la misma categoria