DA POR EL ARRANQUE PERO NO LLEGA CORRIENTE NI A LA BOMBA NI A LA BOBINA!!!!!!!!

elflaco311 a la(s) 14h38
10
Nov
2012
DA POR EL ARRANQUE PERO NO LLEGA CORRIENTE NI A LA BOMBA NI A LA BOBINA!!!!!!!!

AUXILIOOOOOOO!!!!!!!!!! saludo a todos los xjoteros, en esta ocacion llegue a mi casa todo finito, pero en la mañana cuando me iba a mi trabajo resulto que no me quiso prender, bueno me fui a patica ya que tenia que estar en mi trabajo temprano y en la tarde en lo que llegue chequie y no habia corriente en la bomba de gasolina, revise y cambie los reles, revise los fusibles de adentro y de afuera, pero naaaaaaadaaaaaaaaaaaa [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 17476
  • NÚMERO DE MENSAJES : 203141
  • NÚMERO DE USUARIOS : 7606
  • NÚMERO DE PUNTOS : 2446
Temas similares
Saludos a todos tengo un gran problema desde hace 15 días mi burra no quiere prender no le está llegando corriente ni a la bobina ni a la bomba de gasolina ya revise la fusilera la desarme la limpie y todo para ver si tenía un cable partido y nada todo
hola mi blazer se apago rodando t desde ese momento no logro hallar la falla no le llega corriente para prender
Buenos dias hermanos mi nombre es alex y poseo una wagoneer limited 92 automatica, el cual NO Enciende solo da arranque y se le cambio cables, bujias, avioncito la captadora del distribuidor el rotor y tapa, sin embargo llega corriente al distribuidor per
Buen dia aqui estoy otra vez ayer revisando los conectores de los inyectores cuanto estaba con el sexto conector moviendolo se apago la burra y no prendio mas, no le llega corriente a la bobina ni a las bujias. Si manda gasolina el relay asd esta bueno,
Les escribo porque necesito asesoria en lo siguiente .. Procedo a prender mi burraka hoy y mi sorpresa fue que nanayyyyyy. Revise corriente en distribuidor y manda fino, revise la bomba despues de sacarla y finalven la probe directo a la bateria y prende
Foros de la misma categoria