se apago y no hay chispa

mr.A a la(s) 06h38
04
Aug
2013
se apago y no hay chispa

ahora me toco a mi la burra prendio y se apago sola no hay chispa por ningun lado le cambie el avionsito y nada!! no quiero llevarla a ningun brujo que sera?? si me pueden ayudar gracias!!Sad
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 17538
  • NÚMERO DE MENSAJES : 203365
  • NÚMERO DE USUARIOS : 7674
  • NÚMERO DE PUNTOS : 2311
Temas similares
hola, buenas tardes, ayer estuve con mi pit rodando un poco en un cirucito, y de repente pafff, me se para y no volvio a arrancar, la deje enfriar un poco, le kite la bujia, la conecto a la cachimba, la mongo en el motor, le doy a la pata y no da chispa,
TENGO UN PROBLEMA CON MI ASTRA YA QUE DA MARCHA PERO NO ENCIENDE COMO SINO LE PASARA GASOLINA, YA S ELE CAMBIO LA BOMBA PERO SIGUE HACIOENDO LO MISMO, CUANDO ESTA FRIO ENCIENDE BIEN, CALIENTA TANTITO Y SE APAGA Y YA NO VUELVE A ENCERDER HASTA QUE ESTA
Buenas a tod@s!! Pues como he resumido en el título del post... ahora después del cambio de condensador y platinos más reglaje de estos y tal tenemos chispa . Es una chispa continua blanca azulada estupenda (luego colgaré un pequeño video donde se
Hola Amigos,Bueno yo soi nuevo aqui,y por lo tanto me presentare Yo soi de temuco Chile Y tengo un lada samara año 92 Bueno tengo un problema con este autito Ase 2 Meses que esta parado por que un dia en la carretera se paro el motor y no aido partir ma
Hola gente. Me empezo a joder la moto. No tira chispa en la bujia. No da corriente. CREO que es el CDI. Alguien tiene para prestarme uno en la zona de Ciudadela hoy, maniana por la tarde. Es para probar no mas. A parte lo saque, y medi corriente en
Foros de la misma categoria
A ver también
more_less
Informaciones

8 Respuestas Para el tema :
"se apago y no hay chispa"

Este tema a sido visto 523 veces.

Último mensaje escrito :
04/08/2013 a la(s) 06h38 por "mr.A"