se apago y no hay chispa

mr.A a la(s) 06h38
04
Aug
2013
se apago y no hay chispa

ahora me toco a mi la burra prendio y se apago sola no hay chispa por ningun lado le cambie el avionsito y nada!! no quiero llevarla a ningun brujo que sera?? si me pueden ayudar gracias!!Sad
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 18115
  • NÚMERO DE MENSAJES : 205752
  • NÚMERO DE USUARIOS : 8397
  • NÚMERO DE PUNTOS : 1372
Temas similares
hola, buenas tardes, ayer estuve con mi pit rodando un poco en un cirucito, y de repente pafff, me se para y no volvio a arrancar, la deje enfriar un poco, le kite la bujia, la conecto a la cachimba, la mongo en el motor, le doy a la pata y no da chispa,
buenas tardes amigos les escribo porque tengo una falla loca en mi burra. resulta que hace como dos semanas iba sentido valencia maracay y la burra me dejo en la autopista. resulta que cuando iba como a 100 110 dejo de acelerar y se apago. le saque el iac
Hola gente, encontre esto por ahi y no se si es un producto innovador o no... pero para mi si xD http://articulo.mercadolibre.com.ar/MLA-76313613--potencia-consumo-directhits-moto-cuatri-supera-iridium-_JM SE UTILIZA UNO POR BUJIA MEJORA LA
Hola que tal, antes que todo un cordial saludo a todos los amigos que conforman esta gran familia. Disculpen si esta no es la forma adecuada de presentarme pero estoy un pelo perdido. Mi nombre es ray soy nuevo en la zona y estoy al borde del
TENGO UN PROBLEMA CON MI ASTRA YA QUE DA MARCHA PERO NO ENCIENDE COMO SINO LE PASARA GASOLINA, YA S ELE CAMBIO LA BOMBA PERO SIGUE HACIOENDO LO MISMO, CUANDO ESTA FRIO ENCIENDE BIEN, CALIENTA TANTITO Y SE APAGA Y YA NO VUELVE A ENCERDER HASTA QUE ESTA
Foros de la misma categoria
A ver también
more_less
Informaciones

8 Respuestas Para el tema :
"se apago y no hay chispa"

Este tema a sido visto 745 veces.

Último mensaje escrito :
04/08/2013 a la(s) 06h38 por "mr.A"