no hay corriente en los inyectores

tedyjg a la(s) 04h11
07
Jul
2011
no hay corriente en los inyectores

Saludos amigos, a mi burra no le pasa corriente a los inyectores, quien me puede ayudar con esta falla, me dicen que puede ser el computador....
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 17325
  • NÚMERO DE MENSAJES : 202436
  • NÚMERO DE USUARIOS : 7427
  • NÚMERO DE PUNTOS : 2828
Temas similares
hola amigos, mi wagoner limite 91, no prende, busque un electricista, probo fusibles, chispa en las bujias, la bomba, y todo esta bien, pero al chequear la corriente en los inyectores, me dijo que a ningun inyector le esta llegando el pulso negativo,
hey mis panas hoy puse bien en tiempo mi burra y prende un momentico y se apaga se que prende porque quite la tapa valvulas y esta lubricando y eso me dice que prende pero se apaga ensenguida y revise y vi que no le llega corriente a los inyectores. pero
Ante todo un cordial saludos a todos los miembros del foro, mi nombre es Mauricio, vivo en Caracas y soy nuevo por la zona, en esta ocasión les escribo para solicitarle ayuda a ver si por fin puedo darle uso a la burrita es una Cherokee Country 95 4x2
Buen dias. Amigos del foro realmente acudo a ustedes por que mi kia rio stylus ls 2008 motor 1.5 hitech dohc , dejo de funcionar derrepente, quemo el fusible de la ecm, se conecto y luego el cable del ckp hizo un corto y se volvio a quemar el fusible d
Saludos amigos, ya he escrito varios post por por las fallas que ha presentado mi burra, ya he cambiado distribucion, pila de gasolina, microfiltos de inyectores (limpieza con ultra sonido), limpieza del cuerpo de aceleracion, hasta la hechiceria le he
Foros de la misma categoria