avatar

No arranca en caliente (y ahora en frío)

Jesús a la(s) 16h57
08
Aug
2012
No arranca en caliente (y ahora en frío)

Hola, buenas tardes.

Ahora que me iba la Moby de cine con su cilindro de 65 que le puse, y el dellorto 15, empieza a dar problemas.

Arranca "decentemente" en frío, me doy una vuelta y va todo perfectamente, paro el motor, vuelvo dentro de un poco a arrancarla, e imposible...
Corriendo detrás de ella para aquí y para allá y nada...

Hoy le he limpiado el carburador, le he cambiado la bujía, y ha arrancado perfectamente (el motor estaba [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 7965
  • NÚMERO DE MENSAJES : 112182
  • NÚMERO DE USUARIOS : 2908
  • NÚMERO DE PUNTOS : 967
Temas similares
Hola, soy de Bahía Blanca (Argentina) y poseo un Twingo modelo 1999 con el motor 1,2 litros 8 válvulas inyección multipunto. Funciona muy bien pero tengo el problema que cuando el motor está caliente no arranca. El auto en frio arranca sin inconvenientes,
Buenas tardes a todos! Hace un tiempo tengo una falla de arranque en caliente la cual es intermitente.Pero en las últimas oportunidades ya se prendió la luz de Check cuando regula. La falla que arroja es 45 o2 sensor rich exhaust gases. Ahora
no Arranca en frio, lo tengo que arrancar a tiron y en caliente le cuesta un poco. Le das al contacto y el motor de arranque funciona, la bateria esta bien y los calentadores son nuevos. Me gustaria que me sugerieseis algo, pues no se que puede ser. si
Muy buenas , al final compre el y61 del foro . Tiene un problema , a ver si me podeis ayudar. En frio arranca bien esperando un poco ms de lo normal a los calentadores pero el problema está en caliente . Cuando paro el motor en caliente no hay dios que lo
HOLA A TODOS COMO VA? ALGUIEN TIENE IDEA SI LAS VALVULAS DE NUESTTRAS HERMOSAS BAJAJ SE REGULAN EN FRIO O CALIENTE?
Foros de la misma categoria
A ver también
more_less
Informaciones

70 Respuestas Para el tema :
"No arranca en caliente (y ahora en frío)"

Este tema a sido visto 6328 veces.

Último mensaje escrito :
08/08/2012 a la(s) 16h57 por "Jesús"