No me prende el tablero ni las luces ...

jorge14c a la(s) 22h02
09
Nov
2012
No me prende el tablero ni las luces ...

hola muchachos ...

ayer saque la moto del mecanico y andaba de diez ...
hoy la voy a probar y resulta que no me prende el tablero pero si la moto
que puede ser? alguna idea?
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 29646
  • NÚMERO DE MENSAJES : 486904
  • NÚMERO DE USUARIOS : 17171
  • NÚMERO DE PUNTOS : 10753
Temas similares
Hola chicos tengo una rou nueva tiene 12 km , y no me dieron el manual, lo baje de la pagina pero no me dice nada de una luz que se me prende y apaga de color roja redondita que esta en el tablero, prende un rato y se apaga, estoy un poco asustado con el
Hola buenas tardes, hace un tiempo se me prendió la luz amarilla en forma de motor en mi celta, lo lleve al taller y me hicieron cambiar la bomba de nafta, y sigue prendida, después me cambiaron la sonda de aranda y sigue prendida, dsp me cambiaron las
amigos.. una duda que siempre me olvidaba.. perdon si es pelotuda.. pero la verdad no me fije en el manual ni nada a ver si decia algo.. pero.. la luz roja q se enciende (la del loguito inyeccion) cuando ponemos en contacto la moto.. sirve para algo
hola muchachos.. no me andan las luces... cambien el foco de la luz trasera y se me apagaron todas las luces.. Arranca con el boton electrico, pero no anda las luces, ni el tablero, nada... Saben si tiene alguna ficha o algo de eso.. gracias chicoss..
buenas gente, les comento que le le coloque luces de xenon al auto en alta y baja (h1 y H7) quedo todo muy lindo pero.... resulta que hoy viniendo para el laburo cuando quise poner la luz alta channn se me prende la luz del abs y tc en el panel de
Foros de la misma categoria
A ver también
more_less
Informaciones

9 Respuestas Para el tema :
"No me prende el tablero ni las luces ..."

Este tema a sido visto 6991 veces.

Último mensaje escrito :
09/11/2012 a la(s) 22h02 por "jorge14c"