No me prende el tablero ni las luces ...

jorge14c a la(s) 22h02
09
Nov
2012
No me prende el tablero ni las luces ...

hola muchachos ...

ayer saque la moto del mecanico y andaba de diez ...
hoy la voy a probar y resulta que no me prende el tablero pero si la moto
que puede ser? alguna idea?
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 29443
  • NÚMERO DE MENSAJES : 485477
  • NÚMERO DE USUARIOS : 16870
  • NÚMERO DE PUNTOS : 10638
Temas similares
Hola buenas tardes, hace un tiempo se me prendió la luz amarilla en forma de motor en mi celta, lo lleve al taller y me hicieron cambiar la bomba de nafta, y sigue prendida, después me cambiaron la sonda de aranda y sigue prendida, dsp me cambiaron las
amigos.. una duda que siempre me olvidaba.. perdon si es pelotuda.. pero la verdad no me fije en el manual ni nada a ver si decia algo.. pero.. la luz roja q se enciende (la del loguito inyeccion) cuando ponemos en contacto la moto.. sirve para algo
Para los mas experimentados, mi auto tiene 51.500 kms y ahora cuando freno fuerte tira a parpadear un poco la luz de freno. Esto significa que esta con poco liquido de frenos o que tengo que cambiar las pastillas?. Entiendo que cuando se van gastando
Sres les comento para ver si a alguen le paso. Hace una semana le coloque un bixenon y coloque todo bien, y cuando selecciono de la tecla la luz baja o alta, la luz del tablero, la q indica q esta prendida la luz alta, siempre queda prendida..... y lo q
hola espero me ayuden, como puedo hacer que mi jetta A3 le prendan los focos traseros de alto o cuartos (no se para que funcion los traiga ) que tiene en la cajuela, ya que cuenta con los focos y cables pero no yega energia por esos cables(tiene tres
Foros de la misma categoria
A ver también
more_less
Informaciones

9 Respuestas Para el tema :
"No me prende el tablero ni las luces ..."

Este tema a sido visto 6718 veces.

Último mensaje escrito :
09/11/2012 a la(s) 22h02 por "jorge14c"