Mi moto se apaga cuando la acelero

Spinnacker a la(s) 02h43
28
Feb
2013
Mi moto se apaga cuando la acelero

Buenas amigos de las indias, tengo el siguiente problema:

Tengo hace unos 16 dias mi Rouser 135 y me paso varias veces que iba andando a 65 - 70 km/h y, al frenar y bajar de marcha, cuando acelero las revoluciones se vienen a pique y la moto se para!!! Luego de esto, al encenderla de nuevo, cuando pongo primera y quiero salir, hace el ademan de querer acelerar y nuevamente caen las revoluciones y se apaga. Tambien me paso que yendo a la velocidad mencionada anteriormente, [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 29691
  • NÚMERO DE MENSAJES : 487196
  • NÚMERO DE USUARIOS : 17249
  • NÚMERO DE PUNTOS : 10688
Temas similares
Que tal, mi primera consulta, en general un 10 la moto, tuve un pequeño problema en la entrega pero nada mas Cronica: Paso a retirar la moto, la saco y hacia ruido un buge de goma adelante bastante molesto, me la lleve pensando q iba lo dejar de hacer,
HOla!! Mi xtz tiene 100 km de rodado! Si dije bien 100 km! es 2010! Es normal que pase eso?... o despues del primer service a los 1000km, se soluciona? Por alguna razon se ahoga! por favor mandenme sus experiencias con sus 0 km a ver si les
Hola comunidad, les platico el problema que tengo con mi XCD: Hace unos cuantos días dejé estacionada mi moto en centro comercial, cuando cayó tremenda lluvia. Después de que dejó de llover, arrancó bien, la dejé marchando dos minutos, y al acelerar un
Pues eso estando en el garage que esta oscuro y se nota bien, cuando acelero en vez de alumbrar mas en todo caso, alumbran un poco menos.No entiendo esto, segun lo poco que entiendo de mecanica cuanto mas aceleres mas se recarga la bateria y mas
Hola gente como les va. Necesito de su sabiduria y ayuda. Paso a contarles el problema: Hace aproximadamente 15 dias q no usaba la moto. Hoy quise arrancarla y se me apaga. Cuando la dejo con el cebador puesto se queda regulando pero tira unos chispasos
Foros de la misma categoria