Se apaga el motor estando en marcha

mcagunlow a la(s) 21h55
10
Dec
2012
Se apaga el motor estando en marcha

Buenas a todos.

A ver si alguien con un Niva 1.7i, me puede dar algo de luz. La verdad que llevo muy poco en esto y llevo poco con el cacharrillo en cuestión. Pero el otro día, después de hacerle unos cuantos kms, en un par de ocasiones el motor se paró unos instantes (se encendieron los testigos de bateria, check engine, aceite y otro que no me dio tiempo a ver) y al momento recuperó de nuevo la marcha. Como digo fueron apenas 1 o 2 segundos y se recuperó [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 6592
  • NÚMERO DE MENSAJES : 86360
  • NÚMERO DE USUARIOS : 3813
  • NÚMERO DE PUNTOS : 5089
Temas similares
Hola amigos!! Quería plantearles esta duda: les ha pasado (sobre todo a los propietarios de avenger) que hayan intentado poner la caja en neutro, y aunque la luz aparezca sin embargo la marcha (primera o segunda) siga puesta? Asimismo, me ha ocurrido
Hola gente como están? Les comento mi problema a ver si alguno me puede dar una mano. Hace poco compré un Onix ltz usado en muy buen estado, estoy muy contento con el auto pero hay tengo un problema con Mylink que no se como resolverlo. Lo que sucede es
buenas gente ahora los molesto con algo muy raro q me paso ayer con mi 220N despues de llevar a mi novia al trabajo y volver (digamos q en total hice unos 25km) llegue a la casa de mis viejos, tube q dejar a mi morocha al sol x media hora y volvi a mi cas
Otra pregunta tonta; hoy, segundo día del kit se ha apagado la pantalla en marcha, es una pantalla del kit Innovabikes, imagino que igual que el del nuevo Platinum 2012 con 5 niveles de asistencia; como sólo va con acelerador y no lo había usado todavía h
Hola gente, hace rato que tengo una duda que me quiero sacar y siempre me olvido de preguntar, ahi va, cuando el auto esta trabajando a temperatura normal (90º o 93º) y lo paro por un rato, cuando lo vuelvo a encender la temperatura sube hasta la mitad
Foros de la misma categoria
  • Foro español especializado en arcilla polimerica, un sitio de encuentro y reunión para todas y todos los amantes de este material.Anímate a participar¡

  • Foro gratis : El foro de los repuestos 4x4, compra-venta entre particulares si tienes piezas de tu 4x4 o algun despiece completo este es tu sitio

  • Foro gratis : Grupo de Aventura dedicado a expediciones Offroad, paseos Familiares, Mantenimiento del Ambiente y apoyo a asociaciones Beneficas

  • Foro para amantes del Rod - Kustom Culture - Clásicos Americanos - Bobbers - Choppers

  • Foro gratis : autos cheverolet chevette, opel k 180 y isusu gemini pagina dedicada a la restauracion y pasion por los chevette en todas sus versiones como GP, Marajo, Sedan, Hatchback y Coupe ademas

  • Nuevo foro del nuevo Nissan X Trail en Español

A ver también
more_less
Informaciones

16 Respuestas Para el tema :
"Se apaga el motor estando en marcha "

Este tema a sido visto 4623 veces.

Último mensaje escrito :
10/12/2012 a la(s) 21h55 por "mcagunlow"