Reseteo servicio

THE_BANDIT a la(s) 09h57
14
Aug
2013
Reseteo servicio

Buenas, no se si estara puesto por aqui, pero se me encendio la luz del "service" en el cuadro y despues de investigar, es que donde me cambiaron el aceite y filtro no me resetearon el aviso, mire en el AutoData y lo hice de la siguiente manera:

.-poner contacto sin llegar a encender el motor
.-pisar 3 veces el pedal del acelerador en menos de 5segundos
.-quitar el contacto y la llave

Una vez hecho esto al poner el contacto y encender el coche queda reseteado/apagado el indicador [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 1459
  • NÚMERO DE MENSAJES : 11236
  • NÚMERO DE USUARIOS : 2729
  • NÚMERO DE PUNTOS : 895
Temas similares
HOLA COMO PUEDO BORRAS EL AVISO DE SERVICIO AHORA DE UN BORA 2009 2.5 LT GRACIAS
Me apareció el famoso cartelito de "llevame al service" (SERV) cada vez que lo pongo en marcha... según el manual es el indicador de service... pero fue a los 10K y ahora tiene 15K.... alguien sabe cuando desaparece????? me tiene podridoooooo
saludos foristas blazer en el andar diario hemos encontrado precios altos para solicitar el servicio de escaner, en ocaciones nos damos cuenta que no presenta codigos y dle mismo modo se debe cancelar, o el taller exige, si como se oye, exige efectuarl
Hola. Mi Slk230 ya tiene 97.000 millas y se le activo la llavecita en el tablero. Que tipo de mantenimiento hay que darle para poder quitar esa indicación. Saludos desde Costa Rica
Señores, el presente tema tiene como finalidad compartir con ustedes un procedimiento que, al menos para mi, es nuevo. Resulta que al instalar la válvula de temperatura que traje del Norte, todo empezó bien, pero luego empezó a encender la luz de "Check
Foros de la misma categoria