Resultados 1 para

"cuando le coloco alguna velocidad se me apaga en park fun..."

Mi blazer 98 se apaga rodando. Auxilio!
Amigos del foro les saludo y les cuento el problema: Resulta que el sábado iba rodando y se me apagó la burra. La camioneta a veces prende rueda bien y al rato se apaga sin más. Le he cambiado todo, bomba de gasolina (original), bujias, cables, rotor,
mi burra se apaga cuando prendo las luces y meto cualquier velocidad
necesito ayuda con mi burra, se apaga cuando prendo las luces, cuando prendo el aire, y cuando le meto cualquier velocidad se apaga tambien, le cambie el avioncito, y ese dia sali bien luego se me apago sola, tardo para prender pero despues bien, al otro
mi trailblazer tiembla y se apaga cuando prendo el clima y tambien el clima funciona del lado del copiloto tambien no funciona el marcador de combustible
Hola buenas tardes a todos hace un par de semanas me compre una trailblazer LT 4X4 2005 con un motor 4.2 vortec de 6 cilindros y me empezaron hacer varias fallas que no tenia como por ejemplo el medidor de gasolina ya no funciona al igual que el clima
mi camineta se apaga cuando esta en marcha, pero luego prende normal. necesito ayuda???
ella se apaga cuando va en marcha, luego la prendo y sigue como si nada. pero tiene esa falla. ayuda.
LUZ CORTA + LARGA...?
Amigos una pregunta…? Cuando ponen la luz larga fijándola por interruptor observaron si se ve la luz corta mas la larga o se les elimina la corta y se ve solo la larga . Es que cuando tengo la luz corta encendida y coloco la larga fijándola por
cuando freno un poco mas fuerte de lo normal,mi grand blazer 95 se apaga y luego le cuesta arrancar de nuevo. que podra ser?? ya no doy con el problema??
hola amigos. tengo una grand blazer 95. y he notado que cuando freno brusco o algo mas de lo normal no a raya pero si fuerte, se apaga el motor y luego le cuesta encenderse de nuevo. que podra ser el problema?? si alguno le ha pasado eso comenteme si
rouser 135 cuando esta caliente se apaga
hola a todos amigos del foro, tengo una pulsar 135 que cuando esta caliente se apaga, se los explico de una mejor manera. cuando prendo la moto arranca bn normal y comienzo a manejarla a unos 80kmph max y todo bn pero cuando ya tengo como 15 o 20 minuto
Derby 2002 se quiere apagar cuando se calienta
Hola, buen día, espero me puedan ayudar a solucionar mi problema, tengo un derby 2002 que a la hora de arrancarlo estando frió trabaja bastante bien, nada mas el motor no se escucha muy parejo pero hay que poner mucha atención para alcanzar a sentirlo,
Mi moto se apaga cuando la acelero
Buenas amigos de las indias, tengo el siguiente problema: Tengo hace unos 16 dias mi Rouser 135 y me paso varias veces que iba andando a 65 - 70 km/h y, al frenar y bajar de marcha, cuando acelero las revoluciones se vienen a pique y la moto se para!!!
A/C se congela en baja, compresor no apaga!
Buenas tardes amigos de la zona, comento mi problema a ver si me pueden ayudar, desde hace 3 semanas le monté evaporador nuevo a mi grand cherokee ya que tenía fuga, luego que salí del taller y perfecto el aire enfriaba muy bien y como el taller es en
mi moto se apaga en neutro
buenos dias compañeros hace dias me esta sucediendo algo que me tiene preocupado ya que mi moto cada vez que la pongo en neutro ej en un semaforo se apaga no se que pueda estar sucediendo ayer le cambie la bateria ya q esta se descargaba pero el
GPS - ENDOMONDO
Hablando de extras, Me encantaria que la gente del foro, con sus estupendas bicicletas eléctricas, nos organizásemos y pudiéramos compartir los datos de nuestras "rodaduras" por España. El otro día me planteaba la compra de una computadora
GP de Australia 2013 - Circuito Albert Park de Melbourne
GP de Australia 2013 - Circuito Albert Park de Melbourne GRAN PREMIO DE AUSTRALIA El Gran Premio de Australia es una carrera de automovilismo de velocidad que se disputa actualmente en el Circuito de Albert Park de la ciudad de Melbourne,
Velocidad Crucero No Funciona
Muchachos, como habrán leído en mi viaje a Gessel me desayuné con que la veloc crucero no funcona. No me vuelve loco el tema ya que en la ciudad ni se usa. Pienso esperar al service de los 5 k para que me lo arreglen. A alguno de uds. les ocurrió lo
Se apaga al aplicar retroceso
Buenas tardes, tengo una cherokee laredo 98 4x4 automática, ha estado fallando un poco en la parte donde están los release, los cables se no encajan bien y a veces hace q no prenda o q el electroventilador no arranque. Eso lo estoy solucionando, pero a
Resultados 1 a 15 sobre 7262
para "cuando le coloco alguna velocidad se me apaga en park fun..."
Conversación en curso
Conversación en curso
Conversación popular
Conversación popular
Conversación sin respuesta
Conversación sin respuesta